Установка PHP 5.4 на Debian 8

Добавлено 22.08.2016. Размещено в рубрике О компьютерах

Иногда бывают случаи когда нужно установить старые пакеты такие как PHP 5.4 или Apache 2.2 на новый Debian 8 Jessie, но стандартно эти вещи недоступны. Что бы это сделать нужно немного поизвращаться.

Продолжить чтение поста »